AnvilPowered

About DataSync

About DataSync

Compatibility

Anvil VersionDataSync Version
v0.3.xv0.8.x
v0.2.xv0.7.x

Note that the above table contains the exact compatibility for each version; versions that are not listed as compatible will not work.

Edit this page on GitHub

On this page